DIAGNOSIS DEL AUTOMOVIL Y ELECTROMECANICA
Para activar las nuevas cuentas hay que realizar una pequeña donación para mantener el foro en marcha.
Borramos semanalmente más de mil usuarios que se registran y no hacen la donación, es absurdo regristarse si no se piensa hacer la donación,ya que nunca serán dados de alta en el foro.Todo aquel que se haga debe mandar un correo al administrador del foro e inmediatamente será dado de alta.
No pierda tiempo y solicite su pieza ahora
http://www.recambiosindecar.com/

No me gira motor arranque

Ver el tema anterior Ver el tema siguiente Ir abajo

No me gira motor arranque

Mensaje  antoniourbauto el Mar Abr 12, 2016 9:45 am

Hola buenos dias.tengo una c4 picasso que he cambiado la bsi y no me gira el motor arranque.he hecho todas las codificaciones pero nada.alguien sabe algo?gracias. Shocked

antoniourbauto
joven
joven

Mensajes : 35
Reputación : 0
Fecha de inscripción : 14/03/2016

Volver arriba Ir abajo

Re: No me gira motor arranque

Mensaje  GATOPARTDO el Miér Abr 13, 2016 3:15 am

Hola compañero, en estos casos lo mejor es realizar un tes global, que marca de BSI es y que memoria reemplazaste.
Saludos Gatopardo

GATOPARTDO
vip
vip

Mensajes : 782
Reputación : 187
Fecha de inscripción : 04/09/2011

Volver arriba Ir abajo

Re: No me gira motor arranque

Mensaje  dump el Miér Abr 13, 2016 6:31 am

Ademas de lo que te comenta el compañero podias explicar el motivo por el cual le cambiaste la bsi y si la bsi es nueva,de desguace,si la has clonado o virginizado etc....... cuantos mas datos mas facil hecharte una mano.
un saludo
avatar
dump
vip
vip

Mensajes : 153
Reputación : 27
Fecha de inscripción : 26/06/2014
Edad : 42
Localización : museros

Volver arriba Ir abajo

Re: No me gira motor arranque

Mensaje  antoniourbauto el Miér Abr 13, 2016 8:49 am

Hola buenas noches makinas. Se la estoy cambiando por que meti por probar una abrites chinita.le quise quitar por probarla 200km(el coche tenia 29000km) y ha frito el micro. Es una jonhson eprom 95128.le puse dos de desguace,al ponerlas directamente giraba perfectamente el motor de arranque metio kilometros en el cuadro y evidentemente no arranquaba.luego virgineze y dejo de girar y clone y lo mismo.como no estaba agusto compre una bsi nueva y estamos en las mismas pero le arreo al 50 del motor arranque y arranqua bien.me da fallos de aforador y de can bus en motor.de todas formas gracias y un saludo.

antoniourbauto
joven
joven

Mensajes : 35
Reputación : 0
Fecha de inscripción : 14/03/2016

Volver arriba Ir abajo

Re: No me gira motor arranque

Mensaje  rclassic el Miér Abr 13, 2016 5:30 pm

No entiendo como os pasan estas cosas... ayer mismo restablecí kilometraje a un 307 del 2006 con AVDI y en 5 minutos perfecto, por obd restablecida BSI y cuadro. BSI JC...

Revisar bien esos interfaces que tienen que tener mal el hardware si o si.

Aparte de esto... ahora que ya está la cosa liada y hay que solucionarla como sea...

¿Que fallos tienes con diagnosis?

¿Has codificado el pin y vin correctamente en la BSI, y emparejado las llaves?

¿En diagnosis, en ecu motor te aparece como emparejada a la BSI y con autorización de arranque?

Saludos.
avatar
rclassic
vip
vip

Mensajes : 186
Reputación : 28
Fecha de inscripción : 15/03/2015
Edad : 36
Localización : Madrid

Volver arriba Ir abajo

Re: No me gira motor arranque

Mensaje  lobofelix el Miér Abr 13, 2016 6:18 pm

busca en el foro , hace poco un compañero tuvo tu mismo caso y pudo solucionarlo,,
un saludo
avatar
lobofelix
vip
vip

Mensajes : 740
Reputación : 53
Fecha de inscripción : 26/11/2011
Edad : 41

Volver arriba Ir abajo

Re: No me gira motor arranque

Mensaje  antoniourbauto el Miér Abr 13, 2016 8:13 pm

Gracias busquare.esta todo emparejado y arranqua bien.pero no me gira el motor arranque.los fallos (en motor)son can bus y señal aforador combustible

antoniourbauto
joven
joven

Mensajes : 35
Reputación : 0
Fecha de inscripción : 14/03/2016

Volver arriba Ir abajo

Re: No me gira motor arranque

Mensaje  rclassic el Jue Abr 14, 2016 12:19 am

No me has entendido... cuando pregunto los fallos es por los DTC en concreto...

Si hay fallo de CAN la BSI no dará la orden a la BSM para activar el motor de arranque... puede ser fallo de codificación o fallo de cableado... o fallo de la BSM que también se suelen ir.

Saludos.
avatar
rclassic
vip
vip

Mensajes : 186
Reputación : 28
Fecha de inscripción : 15/03/2015
Edad : 36
Localización : Madrid

Volver arriba Ir abajo

Re: No me gira motor arranque

Mensaje  antoniourbauto el Vie Abr 15, 2016 9:33 am

Ya dao con lo que era.estaba autrizada caja cambios manual pilotada.gracias a todos.

antoniourbauto
joven
joven

Mensajes : 35
Reputación : 0
Fecha de inscripción : 14/03/2016

Volver arriba Ir abajo

Re: No me gira motor arranque

Mensaje  antoniourbauto el Vie Abr 15, 2016 9:35 am

Lo que pasa que hay que tener diagbox y lexia.por que uno hace cosas y el otro hace otras.

antoniourbauto
joven
joven

Mensajes : 35
Reputación : 0
Fecha de inscripción : 14/03/2016

Volver arriba Ir abajo

Re: No me gira motor arranque

Mensaje  antoniourbauto el Vie Abr 22, 2016 8:44 am

Ya esta.era la caja de cambios que tenia una automatica y era manual.me quedan unos retalillos para terminarla pero oki.gracias.




antoniourbauto
joven
joven

Mensajes : 35
Reputación : 0
Fecha de inscripción : 14/03/2016

Volver arriba Ir abajo

Re: No me gira motor arranque

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.