DIAGNOSIS DEL AUTOMOVIL Y ELECTROMECANICA
Para activar las nuevas cuentas hay que realizar una pequeña donación para mantener el foro en marcha.
Borramos semanalmente más de mil usuarios que se registran y no hacen la donación, es absurdo regristarse si no se piensa hacer la donación,ya que nunca serán dados de alta en el foro.Todo aquel que se haga debe mandar un correo al administrador del foro e inmediatamente será dado de alta.
No pierda tiempo y solicite su pieza ahora
http://www.recambiosindecar.com/

una ayudita por favor con un complicado!!

Ver el tema anterior Ver el tema siguiente Ir abajo

una ayudita por favor con un complicado!!

Mensaje  cigarrarock el Vie Jun 05, 2015 5:03 am

es un SID 801 xsaara 2.0 HDI. Llego a mis manos despues de pasar por tres talleres.-

Tenia los cables cortados por fatiga del material en el ramal de motor, asi que los reparo, igual no arranco, abro a ecu y como veo que fue desinmovilizada voy a los talleres donde estubo y consigo el archivo original y lo instalo, no arranco tampoco, indica inmovilizado en el tablero.-

con el scaner veo que la ecu esta vivsa, que lee RPM correctamente, la presion del rail es buena 250 kg/cm mientras doy arranque.-

Vuelvo a desinmovilizar y nada. Si alguno puede ayudarme en el zip están los tres archivos que use para desinmovilizar y no anduvo con ninguno, y el original y tambien el original de la 29F400, quiza este desinmovilizando mal.-

Gracias locos Very Happy!!!

cigarrarock
vip
vip

Mensajes : 473
Reputación : 91
Fecha de inscripción : 16/05/2015
Edad : 52
Localización : bahia blanca

Volver arriba Ir abajo

Re: una ayudita por favor con un complicado!!

Mensaje  Diego40 el Vie Jun 05, 2015 7:46 am

Ufff compañero cada vez mas complicados,estos son los que a mi me quitan el sueño.
Pasa todos los datos dela ecu ref de pegatina y modelo motor.haber que avweeriguamos.
Saludos.

Diego40
vip
vip

Mensajes : 595
Reputación : 48
Fecha de inscripción : 16/08/2012

Volver arriba Ir abajo

Re: una ayudita por favor con un complicado!!

Mensaje  cigarrarock el Vie Jun 05, 2015 2:51 pm

gracias Diego!! es una SID 801 5WS40023D-T mañana me fijo si hay otro dato

cigarrarock
vip
vip

Mensajes : 473
Reputación : 91
Fecha de inscripción : 16/05/2015
Edad : 52
Localización : bahia blanca

Volver arriba Ir abajo

Re: una ayudita por favor con un complicado!!

Mensaje  jnoroeste el Mar Jun 09, 2015 1:24 am

Hola,
Quizà no sea problema del inmo off, seguramente tienes un fallo externo a la ecu que impide arranque, Comprueba sincronización cks-ckp.

Daludos.

jnoroeste
vip
vip

Mensajes : 123
Reputación : 10
Fecha de inscripción : 12/06/2013

Volver arriba Ir abajo

Re: una ayudita por favor con un complicado!!

Mensaje  Diego40 el Mar Jun 09, 2015 5:30 am

Buenas esto es lo que tengo haber si te vale.
Te lo mando por correo no puedo subir se me acabo el espacio dice.dame tu correo por MP.
Saludos.

Diego40
vip
vip

Mensajes : 595
Reputación : 48
Fecha de inscripción : 16/08/2012

Volver arriba Ir abajo

Re: una ayudita por favor con un complicado!!

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.